Bug 862 - MonoDevelop empty warnings Windows Vista 64bit.
Summary: MonoDevelop empty warnings Windows Vista 64bit.
Status: RESOLVED DUPLICATE of bug 1698
Alias: None
Product: Xamarin Studio
Classification: Desktop
Component: Android Add-in ()
Version: 2.6
Hardware: PC Windows
: High minor
Target Milestone: ---
Assignee: shana@xamarin.com
URL:
Depends on:
Blocks:
 
Reported: 2011-09-16 15:04 UTC by Punto QA tester
Modified: 2012-03-05 15:46 UTC (History)
2 users (show)

Tags:
Is this bug a regression?: ---
Last known good build:


Attachments
Empty warning (92.68 KB, image/png)
2011-09-16 15:04 UTC, Punto QA tester
Details


Notice (2018-05-24): bugzilla.xamarin.com is now in read-only mode.

Please join us on Visual Studio Developer Community and in the Xamarin and Mono organizations on GitHub to continue tracking issues. Bugzilla will remain available for reference in read-only mode. We will continue to work on open Bugzilla bugs, copy them to the new locations as needed for follow-up, and add the new items under Related Links.

Our sincere thanks to everyone who has contributed on this bug tracker over the years. Thanks also for your understanding as we make these adjustments and improvements for the future.


Please create a new report on Developer Community or GitHub with your current version information, steps to reproduce, and relevant error messages or log files if you are hitting an issue that looks similar to this resolved bug and you do not yet see a matching new report.

Related Links:
Status:
RESOLVED DUPLICATE of bug 1698

Description Punto QA tester 2011-09-16 15:04:46 UTC
Created attachment 406 [details]
Empty warning

In MonoDevelop running on Visa 64bit, the warning messages are not being displayed.

Windows: Vista
Version: 64bit
Comment 1 Mikayla Hutchinson [MSFT] 2012-03-05 15:46:00 UTC

*** This bug has been marked as a duplicate of bug 1698 ***