Bug 32942 - the design has not responding to da required password
Summary: the design has not responding to da required password
Status: RESOLVED DUPLICATE of bug 32943
Alias: None
Product: Android
Classification: Xamarin
Component: Designer ()
Version: 5.1
Hardware: PC Windows
: Low normal
Target Milestone: ---
Assignee: Jérémie Laval
URL:
Depends on:
Blocks:
 
Reported: 2015-08-11 01:19 UTC by venkatesh
Modified: 2015-08-11 03:36 UTC (History)
2 users (show)

Tags:
Is this bug a regression?: ---
Last known good build:

Notice (2018-05-24): bugzilla.xamarin.com is now in read-only mode.

Please join us on Visual Studio Developer Community and in the Xamarin and Mono organizations on GitHub to continue tracking issues. Bugzilla will remain available for reference in read-only mode. We will continue to work on open Bugzilla bugs, copy them to the new locations as needed for follow-up, and add the new items under Related Links.

Our sincere thanks to everyone who has contributed on this bug tracker over the years. Thanks also for your understanding as we make these adjustments and improvements for the future.


Please create a new report on Developer Community or GitHub with your current version information, steps to reproduce, and relevant error messages or log files if you are hitting an issue that looks similar to this resolved bug and you do not yet see a matching new report.

Related Links:
Status:
RESOLVED DUPLICATE of bug 32943

Description venkatesh 2015-08-11 01:19:07 UTC

    
Comment 1 asimk 2015-08-11 03:36:39 UTC

*** This bug has been marked as a duplicate of bug 32943 ***