Bug 3257 - Hidden/hard to read text in the setup screen for a new solution (Ubuntu)
Summary: Hidden/hard to read text in the setup screen for a new solution (Ubuntu)
Status: RESOLVED NORESPONSE
Alias: None
Product: Xamarin Studio
Classification: Desktop
Component: General ()
Version: 2.8.6
Hardware: PC Linux
: Low minor
Target Milestone: ---
Assignee: Bugzilla
URL:
Depends on:
Blocks:
 
Reported: 2012-02-07 17:55 UTC by Nina
Modified: 2013-09-13 10:46 UTC (History)
2 users (show)

Tags:
Is this bug a regression?: ---
Last known good build:


Attachments
MD in Ubuntu (63.11 KB, image/png)
2012-02-07 17:55 UTC, Nina
Details


Notice (2018-05-24): bugzilla.xamarin.com is now in read-only mode.

Please join us on Visual Studio Developer Community and in the Xamarin and Mono organizations on GitHub to continue tracking issues. Bugzilla will remain available for reference in read-only mode. We will continue to work on open Bugzilla bugs, copy them to the new locations as needed for follow-up, and add the new items under Related Links.

Our sincere thanks to everyone who has contributed on this bug tracker over the years. Thanks also for your understanding as we make these adjustments and improvements for the future.


Please create a new report on Developer Community or GitHub with your current version information, steps to reproduce, and relevant error messages or log files if you are hitting an issue that looks similar to this resolved bug and you do not yet see a matching new report.

Related Links:
Status:
RESOLVED NORESPONSE

Description Nina 2012-02-07 17:55:42 UTC
Created attachment 1323 [details]
MD in Ubuntu

This is minor, see screenshot.
Comment 1 Mikayla Hutchinson [MSFT] 2012-02-07 18:11:24 UTC
That's a bug in the theme. It's probably matching on widget class name - a classic mistake.