Bug 12267 - Problem of repeating field of configuration in the standard toolbar
Summary: Problem of repeating field of configuration in the standard toolbar
Status: RESOLVED DUPLICATE of bug 12117
Alias: None
Product: Visual Studio Extensions
Classification: Xamarin
Component: iOS ()
Version: 0.x Insider Preview
Hardware: PC Windows
: --- normal
Target Milestone: ---
Assignee: Dominique Louis
URL:
Depends on:
Blocks:
 
Reported: 2013-05-16 12:08 UTC by nico
Modified: 2013-05-16 18:22 UTC (History)
5 users (show)

Tags:
Is this bug a regression?: ---
Last known good build:


Attachments
bug VS (16.85 KB, image/png)
2013-05-16 12:09 UTC, nico
Details


Notice (2018-05-24): bugzilla.xamarin.com is now in read-only mode.

Please join us on Visual Studio Developer Community and in the Xamarin and Mono organizations on GitHub to continue tracking issues. Bugzilla will remain available for reference in read-only mode. We will continue to work on open Bugzilla bugs, copy them to the new locations as needed for follow-up, and add the new items under Related Links.

Our sincere thanks to everyone who has contributed on this bug tracker over the years. Thanks also for your understanding as we make these adjustments and improvements for the future.


Please create a new report on Developer Community with your current version information, steps to reproduce, and relevant error messages or log files if you are hitting an issue that looks similar to this resolved bug and you do not yet see a matching new report.

Related Links:
Status:
RESOLVED DUPLICATE of bug 12117

Description nico 2013-05-16 12:08:23 UTC
See the attachment : in VS (2010 and 2012) , several instances of the platform/debug configuration textbox appears
Comment 1 nico 2013-05-16 12:09:56 UTC
Created attachment 3977 [details]
bug VS
Comment 2 Marek Habersack 2013-05-16 18:22:26 UTC

*** This bug has been marked as a duplicate of bug 12117 ***